Hello! Each day (from 3:00 A.M. to 7:00A.M.) about 90 instances are running because we are generating csv files from Crystal RPTs.
But sometimes one or two instances failed to execute correctly and on the Instance Detail the error message says: "Obeject failed to run due to an error while processing on the jobserver".
And in the Event Viewer there is a message with the following: "The scheduler component failed the object identified by 75665. The job associated with the object was unresponsive".
When the instances fails, not always are the same. Each time is a different instance that fails.
Do you have any idea of what is hapenning!!
Thanks!